Arama
 
 

Sonuç :
 


Rechercher çıkıntı araştırma

En son konular
» Basri'nin son notu, lütfen okuyun..
Cuma Tem. 22, 2016 1:23 pm tarafından Basri

» Isınmış motorda yatak benzeri ses / Sanziman sesleri
Çarş. Mart 02, 2016 1:13 pm tarafından okan kara

» 1150 ADV için Ateşleme Bobini arıyorum.
Ptsi Ara. 14, 2015 1:54 pm tarafından GARAGEMOTO

» Ateşleme yok
Çarş. Ara. 03, 2014 1:56 pm tarafından GARAGEMOTO

» R 11XX Senkron Ayari..
Perş. Mayıs 29, 2014 11:01 pm tarafından mahirKISSAL

» yağ filtresi ve sökme aparatı
Salı Mart 11, 2014 4:51 pm tarafından nertug

» Basri'nin notu - Lütfen Okuyun...
Salı Mart 11, 2014 12:49 am tarafından nertug

» Selamlar
Çarş. Şub. 26, 2014 11:30 am tarafından alegöz

» Tork Anahtarı
Cuma Şub. 07, 2014 12:32 am tarafından nertug

» 2000 model r 850 gs calısmıyor!!
C.tesi Haz. 22, 2013 7:37 am tarafından hakan umit atalay

» GS 1100 Alıyorum ustalardan tavsiye istiyorum.
Perş. Nis. 25, 2013 9:19 am tarafından kadir tahsin

» Motorda Vuruntu var?????????
Perş. Nis. 25, 2013 9:09 am tarafından kadir tahsin

» BMW R1150R KESİNTİ PROBLEMİ
Çarş. Nis. 24, 2013 9:08 pm tarafından şamilkamçi

» şanzıman problemi,
Perş. Nis. 04, 2013 9:08 pm tarafından baybars8

» 95 gs 1100 2.vites problemi:(:(
Perş. Nis. 04, 2013 8:42 pm tarafından baybars8

Tarıyıcı
 Kapı
 Indeks
 Üye Listesi
 Profil
 SSS
 Arama

Ateşleme yok

Önceki başlık Sonraki başlık Aşağa gitmek

Ateşleme yok

Mesaj tarafından mclaud Bir Perş. Haz. 12, 2014 10:21 am

Merhaba sayın forum üyeleri..
96 Model 1100 gs yeni satın aldım boluda oturuyorum istanbuldan getirdik çalışarak geldi
yoldan geldiği için yıkattık sonra çalışmadı marş basıyor bujilerde ateşleme yok
öncelikle bu yazıyı yazmadan önce bu forumları yalayıp yuttuğumu bilmenizi istiyorum
İlk sigortaları kontrol ettik
kontak kablolarınada baktık
daha önceden açılmış tüm krank sensörü konularını okudum
buna istinaden krank sensörünü söktük kablolarını makaronla sarıp yeniledik
lamba testi yaptık sonuç başarılı..
yerine taktık ateşleme yine yok
ebaydan 0 krank sensörü aldım geldi taktık yine ateşleme yok
enjektörlerde püskürtme de yok. Sanırım enjektörlere elektrik de gelmiyor
motor başına gidince orayıda ölçeceğim.
bu forumdan yönergelere göre beslemeye de baktık 11,5 v gördüm
marş sırasında 9 v a düşüyor normal olduğunu söylediler
beslemesini daha önceden söküp aküden direk de çekmiştim(eski sensör takılıyken) lakin yine tık yok
ateşleme bobinine gelirsek ilk çalışmadığı sıra burdaki küçük motorları tamir eden ustayla baktığımızda
manuel olarak 12 v u bir soketten verdi ateşleme bobininin çakmasını gördük Bu bobin çalışıyor anlamına gelirmi?
Buradaki Basri beyi forumdan numarasını alıp aradım ulaşamadım  başkabir ustaya ulaştım durumumu anlattım
ayaklık müşürüne bakmamı söyledi basit kontrol olarak ayaklığı açınca vınlama olmuyor marş basmıyor
ayaklık kapatınca vınlama ve marş basıyor sanırım ayaklıktan da değil.
Solda bulunan tps in dibinin sürekli yaş olduğunu fark ettik kenarlarında kılcal çatlaklardan
su almış olabilir sorunum bununla alakalı olabilir mi?
Sensör soketinden beyne kadar giden kablolarda bir çatlaklıkda bulunmuyor
Arkık nereye bakacağımı bilemiyorum. Fikirleriniz çok önemli ne yapıp ne denemeliyim.
Arkadaşlar imla hatalarım için kusura bakmayın aklıma geldikçe yazdım.
Şimdiden Teşekkürler

mclaud

Erkek
Mesaj Sayısı : 1
Yaş : 38
Nerden : bolu
Kayıt tarihi : 13/05/14

Sayfa başına dön Aşağa gitmek

Geri: Ateşleme yok

Mesaj tarafından gsg-9 Bir Cuma Tem. 18, 2014 10:48 am

sorununuzu çözebildinizmi?
avatar
gsg-9

Erkek
Mesaj Sayısı : 70
Yaş : 45
Nerden : istanbul
Kayıt tarihi : 21/09/09

Sayfa başına dön Aşağa gitmek

Geri: Ateşleme yok

Mesaj tarafından GARAGEMOTO Bir Çarş. Ara. 03, 2014 1:56 pm

krank okuyucuya %90
avatar
GARAGEMOTO

Erkek
Mesaj Sayısı : 2
Yaş : 32
Nerden : istanbul/bahçelievler
Kayıt tarihi : 03/12/14

Sayfa başına dön Aşağa gitmek

Önceki başlık Sonraki başlık Sayfa başına dön

- Similar topics

 
Bu forumun müsaadesi var:
Bu forumdaki mesajlara cevap veremezsiniz